Verzweifelte Suche nach PC-Experte

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Verzweifelte Suche nach PC-Experte

      Moin,
      in aller Verzweiflung versuche ich jetzt mal hier einen Rat zu finden. Ich habe es schon bei diversen Computerboards versucht, aber hey, vielleicht hat ja hier jemand einen heißen Tipp.
      Mein Laptop (Gigabyte P55, GTX970M, 8Gig RAM, i7-5700HQ) kriegt es einfach nicht hin, IRGENDEIN Spiel gescheit laufen zu lassen. Sogar bei grafisch eher anspruchsloseren Spielen wie LoL klappt das Gerät alle paar Sekunden zwischen 5 und 60 FPS hin und her. Gilt also grundsätzlich bei jedem Spiel, manchmal sogar bei anderen Dingen wie Video-Abspielen. Sogar auf niedrigen Einstellungen. Und meine Hardware gibt es eigentlich auf jeden Fall her. Ich kann einfach nicht herausfinden, woran es liegt. Das ist auch schon von Anfang an so gewesen. Umtausch war damals kein Thema, weil ich einfach nicht die Möglichkeit dazu hatte. Zwischenzeitlich war er sogar mal in Reparatur, weil die Beleuchtung des Displays einfach ausgesetzt hat, aber das ist ja nicht der Knackpunkt.
      Man hört vor einem FPS-Einbruch immer, wie der Lüfter anfängt, Power zu geben. Grundsätzlich ist das System dafür bekannt, sehr heiß zu werden. Aber es kann ja nicht sein, dass die Hitze von Anfang an so reingrätscht, dass alles unspielbar wird. Neben der GTX besitzt der Laptop noch eine Onboard-GraKa, allerdings kann ich im BIOS garnicht aussuchen, welche benutzt werden soll.
      Wenn jemand zufälligerweise Experte in dem Gebiet ist, oder einfach nur eine Idee hat, wäre ich sehr erfreut, davon zu hören
      <3
      [OPC] uf0


    • Schon die Standart Sachen probiert ?

      CPU Teamp anzeigen lassen ? Hierfür war HWMonitor immer sehr gut.
      Nach Staub überprüft ? Gut im PC ist es einfacher, aber schau mal nach ob du irgendwelche Schlitze hast die eventuell zugestaubt sind.
      Läuft der Laptop 24h ? Steht er dazu auch noch auf einem Tisch oder whatever wo er auch noch wenig Luft ziehen kann ?

      Solltest du das schon gemacht haben oder keinen Erfolg haben meld dich mal bei "LinusTechTips" an, da waren immer hilfsbereite Leute unterwegs die auch viel Ahnung haben.

      Kannst ja auch mal versuchen Windows neu aufzuspielen, hilft auch hier und da.
      Treiber aktuell ?
      Windows Updates alle gemacht ?
    • Danke für die schnelle Antwort!
      Jepp, all die Dinge habe ich bereits abgebacken. Hier kann man sich das ausgelesene mal anschauen, wer Interesse hat: imgur.com/4SZGi9w
      Gerät ist soweit staubfrei und sauber. Ist aber von Haus aus ziemlich warm. Meine Befürchtung ist, dass die Kühlung mich einfach komplett ver****en will. Der Lüfter springt auch trotz hoher Temperatur nicht an, sonder erst bei grafischer Belastung, für kurze Sekunden. Ich schaue mal, ob ich den irgendwie zwingen kann, mal durchzulaufen und ob sich dadurch was ändert.
      Der Laptop läuft auch nur gelegentlich, allerdings könnte die Belüftung wirklich ein wenig unterstützt werden. Diese ist 'ne kleine Diva.
      Ansonsten wurde Windows bereits mal neu draufgepackt und alle Treiber sind auf dem neuesten Stand.

      Ich werd's mal bei der Website probieren, danke für den Tipp!
      [OPC] uf0


    • Habe einen vergleichbaren Laptop, einziger Unterschied 32GB RAM und hatte das selbe Problem, bitte überprüfe ob du die "3D" Funktion auf deinem Laptop aktiviert hast.

      Gruß MSD

      Ps.: Mein Pezispetzi ist "Bobby", wenn alle Stricke reißen einfach auf Mitglieder gehen und ihn suchen (er hat ein Bon Curry Profilbild), er wird dir mit Sicherheit weiterhelfen können :).
      Spoiler anzeigen

      OPC Canis Majoris :powerhouse: :driven:

      P-Lv. 575+

      184.754.137

      Legis
      /str /f1985 /f1794 /f1314 /f1571 /f1927 /f1035 /f1413
      /dex /f1698 /f1816 /f0562 /f1921 /f1268 /f0720 /f1543 /f2503
      /qck /f1922 /f1751 /f1764 /f1763 /f1928 /f1404
      /qck /f0870 /f1123 /f0649 /f1445 /f1610
      /psy /f1832 /f1652 /f1747 /f1473 /f1593 /f1240 /f2001 /f1492 /f0459
      /int /f1881 /f1588 /f1085 /f1619 /f0935 /f1847

    • Ich bin zwar auch nur ein Laie, aber hatte mit meinem Medion Akoya auch die ungefähr gleichen Probleme. Meiner Meinung nach ist es schlichtweg das Alter und Staub. Bei mir ist er er heiß geworden, und konnte durch Staub nicht ordentlich belüften, deshalb hat er dann leistungsmäßig runterschraubt, damit das System so nicht überhitzt.

      Geholfen hat bei mir (nur temporär):

      • Laptop aufschrauben, Lüfter rausnehmen und gründlich Staub entfernen, auch an den Lüftungsschlitzen (gerade wenn du am Schreibtisch bist und der Laptop unmittelbar aufliegt, kann viel Staub dabei sein)
      • Laptopunterlage mit zusätzlichen Lüftern (dämmt das zu schnelle heiß werden ein wenig ein)
      • Umstellung in der Nividia-Systemsteuerung auf komplette Leistung
      • Verwendung GeForce-Experience (macht zwar manche Einstellung komplett sinnlos, aber damit sollte es dann auf jeden Fall laufen)

      Weiterhin gibts auch Programme, mit denen du manuell deine Lüftergeschwindigkeit ändern kannst.

      :rainbowgem: <3 :csmile:

      [OPC]xbader
      P-Level: 314
      ID: 359 009 503
      /str /f1314 /f0261
      /dex /f1001 /f1268
      /qck /f1764 /f1763 /f1445 /f1404 /f1751
      /psy /f1045 /f0669 /f1240 /f0459
      /int /f0935 /f0718
    • Also wenn man deine geposteten Temperaturen (I7, Graka) mit den erlaubten Werten vergleicht, liegen die alle im grünen Bereich.
      Ich geh davon aus, dass du die neusten Grafikkartentreiber und eine Neuinstallation von DirectX (so denn man das heutzutage noch braucht) vorgenommen hast.

      Bei Windowssystemen auch immer gern genommen ist die Ereignisanzeige. Wenn du Glück hast und der Fehler durch einen Dienst verursacht wird, findest du ggf. was dort. Es wird jedes Ereignis protokolliert und gewichtet (Hinweis ... Fehler etc).

      Alternativ hab ich dein Fehler mal in Google eingegeben und bei dem lag es am Netzanschluss, dass dieser den Laptop nicht mit genug Saft versorgt hat und nach dem er sich ein stärkeres Netzteil gekauft hat, lief er wieder mit voller Kraft.

      tomsguide.com/answers/id-29040…m-existent-fps-whats.html
      :leererslot: Level 444+ // 332-223-524 // Akt. Legenden :leererslot:
      QuadMax: WB+, Croco+(LB), Barto+, Hody(LB), Lucy(LB), QCKLaw(LB), Kuzan, Corazon, QCKLaw+(LB), Borsalino, TSL, BB(LB), Mihawk+(23), BLucci(LB), RayV2, Franky(LB)
      TripleMax: RayV1+, Marco(RCV), Boa+(RCV), Franky, Cavendish, Robin

      /f1794 /f1413 /f1663 /f1927 /f1314 /f1571
      /f1001 /f1268 /f2503 /f1883 /f1751 /f1764
      /f0649 /f1445 /f1123 /f1404 /f1922 /f1935
      /f1763 /f1928 /f1707 /f2034 /f2001 /f1473
      /f1951 /f1880 /f1619 /f1881

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von RickRude ()

    • MSD Canis Majoris schrieb:

      Habe einen vergleichbaren Laptop, einziger Unterschied 32GB RAM und hatte das selbe Problem, bitte überprüfe ob du die "3D" Funktion auf deinem Laptop aktiviert hast.
      alles klar, das checke ich gleich mal!

      xbader schrieb:

      Bei mir ist er er heiß geworden, und konnte durch Staub nicht ordentlich belüften, deshalb hat er dann leistungsmäßig runterschraubt, damit das System so nicht überhitzt.
      Hätte ich grundsätzlich auch gedacht, allerdings habe ich diese Probleme seit Day One. Ich werde ihn dennoch mal auseiandernehmen und entstauben.


      RickRude schrieb:

      Alternativ hab ich dein Fehler mal in Google eingegeben und bei dem lag es am Netzanschluss, dass dieser den Laptop nicht mit genug Saft versorgt hat
      Das kann wirklich gut sein, ich habe nämlich nicht den Originalnetzsanschluss. Ich schaue mal, wie viel der hergibt!
      [OPC] uf0


    • Hier kann ich mich mal einklinken, da ich mit solchen Sachen wirklich viel Erfahrung habe (eigenes Geschäft in dieser Richtung...) :D

      Also erstmal wie die xbader gesagt hat ist es wichtig, dass der Lüfter von innen Staubfrei ist. Falls das der Fall ist ist es schonmal gut.
      Wichtig ist natürlich auch, dass es ein korrektes Netzteil ist, wie bereits RickRude gesagt hat. Hierbei ist darauf zu achten, dass die Spannung (meistens 19 oder 20V) 100% korrekt ist. Zudem muss das Netzteil mindestens die gleiche Stromstärke besitzen wie auch auf deinem Notebook steht (ca. 6A oder mehr bei einem Gaming-Notebook), allerdings muss es nicht mehr sein, denn mehr nimmt das Notebook ehh nicht auf.

      Zudem solltest du dir gerade bei solchen Geräten immer ein Cooling-Pad zulegen, welches du unter deinen Gerät hast wo noch weitere Lüfter drin sind um das Gerät so kühl wie nur möglich zu halten.

      Wenn das Gerät allerdings überall ohne Probleme läuft und nur beim Spielen Probleme macht kann ich mir vorstellen, dass es nicht an der Hardware liegt, sondern wie bereits auch schon erwähnt wurde, am Treiber. Sobald 2 Grafikkarten im Spiel sind (was in den heutigen Notebooks meist normal ist, zumindest in den besseren), kannst du über deiner Grafikkartensoftware (in deinem Fall nVidia) einstellen welche Software mit welcher Grafikkarte arbeiten soll. Hier am besten immer auf Höchstleistung gehen, damit er die nVidia Karte benutzt und nicht die Intel.

      Was mich aber stutzig macht, ist das was du über den Lüfter gesagt hast. Er sollte eigentlich relativ viel laufen. Kann es sein, dass er schon läuft nur nicht auf 100%? Normal schaltet er sich halt höher sobald mehr Leistung abgerufen wird, da ja auch Prozessor und Grafikkarte dann mehr aufheizen.
      Wenn der Lüfter defekt wäre, was ich auch schon öfters hatte, kann es sogar so weit führen, dass dein Mainboard kaputt geht und somit einem Totalschaden gleicht, weil es sich meist nicht lohnt so etwas zu reparieren. Daher bitte genau auf die Lüfter achten.

      Ansonsten könnte es aber auch banal ein Virus sein, oder dass dein Betriebssystem einfach nicht mehr richtig läuft. Hier könnte man das System neu aufsetzen um das auszuschließen.

      Ich hoffe ich konnte etwas helfen. Stehe gerne weiterhin zur Verfügung.
      Meine ID (global): 943 012 946

      Legenden

      Meine Legenden:

      /str /qck
      /f1985

      /str
      /f1927 /f1571 /f1413 /f1121

      /dex
      /f1698 /f1816 /f1532 /f1921 /f1268 /f2503 /f1001

      /qck
      /f1935 /f1922 /f1928 /f1764 /f1445 /f1763 /f0870 /f1123 /f0649

      /psy
      /f2001 /f1832 /f1747 /f1492 /f0459 /f1707

      /int
      /f2066 /f1881 /f1847 /f1619 /f1588 /f1085 /f1391


    • Relo schrieb:

      Wichtig ist natürlich auch, dass es ein korrektes Netzteil ist, wie bereits RickRude gesagt hat. Hierbei ist darauf zu achten, dass die Spannung (meistens 19 oder 20V) 100% korrekt ist. Zudem muss das Netzteil mindestens die gleiche Stromstärke besitzen wie auch auf deinem Notebook steht (ca. 6A oder mehr bei einem Gaming-Notebook), allerdings muss es nicht mehr sein, denn mehr nimmt das Notebook ehh nicht auf.


      Zudem solltest du dir gerade bei solchen Geräten immer ein Cooling-Pad zulegen, welches du unter deinen Gerät hast wo noch weitere Lüfter drin sind um das Gerät so kühl wie nur möglich zu halten.


      Was mich aber stutzig macht, ist das was du über den Lüfter gesagt hast. Er sollte eigentlich relativ viel laufen. Kann es sein, dass er schon läuft nur nicht auf 100%? Normal schaltet er sich halt höher sobald mehr Leistung abgerufen wird, da ja auch Prozessor und Grafikkarte dann mehr aufheizen.
      Wenn der Lüfter defekt wäre, was ich auch schon öfters hatte, kann es sogar so weit führen, dass dein Mainboard kaputt geht und somit einem Totalschaden gleicht, weil es sich meist nicht lohnt so etwas zu reparieren. Daher bitte genau auf die Lüfter achten.
      Ein Cooling-Pad wollte ich mir schon lange zugelegt haben, da hat die Faulheit obsiegt. Jetzt trete ich mir mal selbst in den Arsch und besorge mir das Ding.
      Zu dem Ladekabel: ich habe mal kurz geschaut: Anscheinend benötige ich 19,5 Volt ("=7,7Amp, 150W"). Mein jetziges Stromkabel lässt einstellen, wieviel Strom reingepumpt werden soll (amazon.de/Hama-00012120-Univer…-1&keywords=hama+00012120) zwischen 15 - 24 Volt, allerdings nicht den Zwischenschritt 19,5 sondern nur ganze Zahlen. Dazu kommt, dass hier nur 90 Watt sind, demenstprechend wird die Ampere-Zahl auch darunter leiden und nicht auf 7,7 kommen. Kann das der Ursprung des Problems sein?

      Der Lüfter läuft durchgehend mindestens mit minimaler Power. Wenn ich ihn auslaste, durch Spiele, etc. fängt er an, zu arbeiten, allerdings nur sehr kurz. Er fährt nach ein paar Sekunden hoch, arbeitet mit voller Stärke, und wenige Sekunden darauf fährt er sich wieder aufs Minimum runter. Das passiert im Minutentakt. Allerdings geschieht das nicht durch Zwischenfälle im Spiel, die besonders grafiklastig sind, sondern plötzlich und ohne speziell erkennbare Begründung.

      Die Grafikkarte habe ich bei allen Anwendungen auf Main eingestellt, sollte also auch passen.
      [OPC] uf0


    • Die Wahrscheinlichkeit das es am mangelnden Strom liegt ist groß. Du selber schriebst, dass du Windows bereits neu aufgesetzt und Treiber neu installiert hast. Da die Temperaturen ansich auch in Ordnung sind, lässt es doch vermuten, dass er nur die Leistung zulässt die der Sprom gewährleistet.
      Du hast laut Screen kein Temperaturproblem. Der I7 darf laut Intel 105 Grad erreichen und die GPU auch locker über 80 Grad. Du hast ihn gereinigt und alles läuft ansich.
      Was weicht bei deinem System vom Normalzustand ab? Dein Netzteil^

      Was spricht dagegen mal in einem Elektrofachgeschäft oder PC Laden(Online-Shop-Besitzer wenn sie nicht in der Nähe sind) anzurufen und zu fragen.
      Wenn du in einer Großstadt lebst würde ich ggf. mein Laptop unter den Arm nehmen und es versuchen Vor-Ort auszuprobieren.

      Ggf. hat aber auch relo elektrotechnische Fähigkeiten die mir nicht eigen sind.
      :leererslot: Level 444+ // 332-223-524 // Akt. Legenden :leererslot:
      QuadMax: WB+, Croco+(LB), Barto+, Hody(LB), Lucy(LB), QCKLaw(LB), Kuzan, Corazon, QCKLaw+(LB), Borsalino, TSL, BB(LB), Mihawk+(23), BLucci(LB), RayV2, Franky(LB)
      TripleMax: RayV1+, Marco(RCV), Boa+(RCV), Franky, Cavendish, Robin

      /f1794 /f1413 /f1663 /f1927 /f1314 /f1571
      /f1001 /f1268 /f2503 /f1883 /f1751 /f1764
      /f0649 /f1445 /f1123 /f1404 /f1922 /f1935
      /f1763 /f1928 /f1707 /f2034 /f2001 /f1473
      /f1951 /f1880 /f1619 /f1881

    • RickRude schrieb:

      Die Wahrscheinlichkeit das es am mangelnden Strom liegt ist groß.
      Was weicht bei deinem System vom Normalzustand ab? Dein Netzteil
      Yepp! Das war jetzt auch meine Schlussfolgerung, ich werde mich, wenn ich Zeit habe, auf den Weg begeben!

      Nerfect schrieb:

      Kann das vlt sein, das dein System in den Energie Sparmodus geht ?

      Dadurch kann es dazu kommen, das er die Grafikkarte auf Switcht und du dadurch diese einbrüche hast.
      Zumindest nicht sichtbar, ich wüsste auch nicht, wie ich das kontrollieren soll.
      Danke nochmal an alle für's Mitnachdenken!
      [OPC] uf0


    • Hallo nochmal.

      Also wichtig, für alle die ein Notebook haben: Bitte schaut bei Netzteilen immer darauf, dass ihr kein so nen Standard-Kabel von Hama verwendet. Meistens taugen die Teile nix. Schaut lieber auf ebay nach einem original Netzteil oder eben beim Hersteller nach so eines.

      Ich hatte schon so viele Geräte, die durch das falsche Netzteil Probleme hatten. Dies kann im schlimmsten Fall sogar dazu führen dass das Mainboard schaden nimmt und dadurch zum Totalschaden wird.

      => bevor ich das Gerät an deiner Stelle weiter benutzen würde, hol dir ein passendes Netzteil. Solange du keines hast würde ich dir persönlich Benutzungsverbot geben :)
      Meine ID (global): 943 012 946

      Legenden

      Meine Legenden:

      /str /qck
      /f1985

      /str
      /f1927 /f1571 /f1413 /f1121

      /dex
      /f1698 /f1816 /f1532 /f1921 /f1268 /f2503 /f1001

      /qck
      /f1935 /f1922 /f1928 /f1764 /f1445 /f1763 /f0870 /f1123 /f0649

      /psy
      /f2001 /f1832 /f1747 /f1492 /f0459 /f1707

      /int
      /f2066 /f1881 /f1847 /f1619 /f1588 /f1085 /f1391


    • Relo schrieb:

      Also wichtig, für alle die ein Notebook haben: Bitte schaut bei Netzteilen immer darauf, dass ihr kein so nen Standard-Kabel von Hama verwendet. Meistens taugen die Teile nix. Schaut lieber auf ebay nach einem original Netzteil oder eben beim Hersteller nach so eines.
      Na rate doch mal einer, welche Art Netzteil ich bis jetzt benutzt habe. :mad:
      So, ich bin ein wenig zu blöd, um herauszufinden, welche Art Anschluss ich benötige und ich habe auch so 1-2 Beschwerden an dem Gerät (hab es wie gesagt bereits in Reparatur gehabt und die haben das Zusammenbauen versemmelt - Taste steht ab, etc.), habe jetzt kurzehand den Support angeschrieben. Dann sollen die werten Herren da auch noch einmal drüberschauen. Habe noch 17 Tage Garantie, mal sehen ob das was wird. :-/ Ansonsten variieren die Preise für ein Netzteil mit dem Saft, den ich benötige zwischen 70 und 200 Tacken, das wird also vielleicht noch ein teurer Spaß..
      [OPC] uf0


    • Du brauchst Dir keine Vorwürfe oder Gedanken machen und Hama ist auch nicht so schlecht. Es ist halt eine Universallösung die Mal passt und in einigen Fällen Grenzen aufzeigt.
      Dein Lappi hätte dir schon ein Zeichen gegeben das er damit ein Problem hat. Du nutzt ihn schon so lange, da wird es auf die Tage nicht mehr ankommen.

      Du machst somit alles richtig, lass dir vom Support sagen ob und was du brauchst und dann holst du dir ggf. ein Netzteil.

      Bei Amazon wären "19.5V 7.7A 150W" ab 32 Euro zu haben
      :leererslot: Level 444+ // 332-223-524 // Akt. Legenden :leererslot:
      QuadMax: WB+, Croco+(LB), Barto+, Hody(LB), Lucy(LB), QCKLaw(LB), Kuzan, Corazon, QCKLaw+(LB), Borsalino, TSL, BB(LB), Mihawk+(23), BLucci(LB), RayV2, Franky(LB)
      TripleMax: RayV1+, Marco(RCV), Boa+(RCV), Franky, Cavendish, Robin

      /f1794 /f1413 /f1663 /f1927 /f1314 /f1571
      /f1001 /f1268 /f2503 /f1883 /f1751 /f1764
      /f0649 /f1445 /f1123 /f1404 /f1922 /f1935
      /f1763 /f1928 /f1707 /f2034 /f2001 /f1473
      /f1951 /f1880 /f1619 /f1881

    • Also ich persönlich habe extrem schlechte Erfahrungen mit den Hama billig Netzteilen. Ich tendiere immer zu den originalnetzteilen. Ich hatte schon ein Noteook das durch ein falsches Netzteil einen Defekt an der Ladeelektronik hervorgerufen wurde.

      Daher würde ich persönlich immer zu Netzteilen vom Originalhersteller tendieren. Das Notebook selber meldet meistens (nur wenige warnen davor wenn ein falsches Netzteil dran ist) nicht wenn es Probleme mit dem Netzteil hat.

      Daher lass dir vom Support das richtige Netzteil empfehlen.

      Im Übrigen, wenn man sich ein teures Gaming Notebook kauft, muss man auch damit rechnen, dass die Zubehörteile wie Netzteil auch teuer sind. Wenn man ein günstiges Notebook hat welches wenig Strom verbraucht ist das Netzteil auch dementsprechend günstiger ;)
      Meine ID (global): 943 012 946

      Legenden

      Meine Legenden:

      /str /qck
      /f1985

      /str
      /f1927 /f1571 /f1413 /f1121

      /dex
      /f1698 /f1816 /f1532 /f1921 /f1268 /f2503 /f1001

      /qck
      /f1935 /f1922 /f1928 /f1764 /f1445 /f1763 /f0870 /f1123 /f0649

      /psy
      /f2001 /f1832 /f1747 /f1492 /f0459 /f1707

      /int
      /f2066 /f1881 /f1847 /f1619 /f1588 /f1085 /f1391


    • Ich hab auch schon vielfältige negative Erfahrungen mit Markenherstellern bei Netzteilen gemacht (PC nicht Notebook). Ebenso hab ich schon Lüfter von Markenboards (u.a. Asus ... Gott lobe die Zeit als es noch Boards wie das P55T2P4 gab) x-mal vom Hersteller ersetzen lassen, welche alle samt nach 1 Monat erst zum Hubschrauberlandeplatz mutierten und dann einen qualvollen stillen Tod starben. (Am Ende war mir das zu blöd und ein schön dicker Passivlüfter wurde rauf gesetzt)

      Pauschalisierungen bringen nicht viel, Montagsproduktionen kann man auch an anderen Werkstagen von allen Herstellern kaufen.

      Wenn ich daheim am Tablet zocke und ein normales Ladekabel nutze, kämpft die Stromversorgung mit dem Stromverbrauch wer stärker ist. Wenn ich Highspeed-Lösungen von Hama nutze, habe ich das Problem nicht.

      Ist zwar alles Äpfel mit Birnen vergleichen, aber viele Tests beweisen immer wieder das teuer nicht zwingend besser sein muss. (Ist in der Regel eh der gleiche MIst verbaut und man bezahlt nur den Namen)
      :leererslot: Level 444+ // 332-223-524 // Akt. Legenden :leererslot:
      QuadMax: WB+, Croco+(LB), Barto+, Hody(LB), Lucy(LB), QCKLaw(LB), Kuzan, Corazon, QCKLaw+(LB), Borsalino, TSL, BB(LB), Mihawk+(23), BLucci(LB), RayV2, Franky(LB)
      TripleMax: RayV1+, Marco(RCV), Boa+(RCV), Franky, Cavendish, Robin

      /f1794 /f1413 /f1663 /f1927 /f1314 /f1571
      /f1001 /f1268 /f2503 /f1883 /f1751 /f1764
      /f0649 /f1445 /f1123 /f1404 /f1922 /f1935
      /f1763 /f1928 /f1707 /f2034 /f2001 /f1473
      /f1951 /f1880 /f1619 /f1881

    • Ich will nicht deine Meinung kritisieren und es ist normal, dass es im PC-Segment viele verschiedenen Meinungen gibt.

      Meine Erfahrung bezieht sich aus meiner Selbstständigkeit, welche ich seit 2009 habe. Ich habe einen Laden, bei welchen ich tagtäglich Notebooks und Rechner zur Reparatur habe. Hier habe ich schon viele Geräte gesehen und auch viele Netzteile. Ich selber habe eben auch gemerkt dass viele meiner Kunden denken, wenn das Netzteil passt, muss es ja auch stimmen und schauen nicht auf die Werte. Das ist erstmal schon sehr gefährlich daher warne ich davon. Zudem habe ich eben miterlebt, dass, wobei ich hier nur vom Notebook-Netzteil und nicht vom Rechner-Netzteil spreche (das sind unterschiedliche Welten), die Billignetzteile (und hier geht es mir nicht um die Marke Hama, sondern um solche die alle verschiedenen Stromnetze unterstützen usw.) einfach fehleranfälliger sind, als solche die von den Herstellern kommen. Dass es auch hier fehlerhafte Teile gibt, will ich gar nicht dementieren, jedoch habe ich es viel seltener erlebt, dass ein Gerät Probleme hatte als mit anderen Teilen. Daher bin ich, und so leite ich auch mein Geschäft, der Meinung meinen Kunden das bestmögliche zu empfehlen, und das ist nun mal (wiederum meiner Meinung nach) die original Netzteile, bzw. Netzteile die auch die Hersteller nutzen.

      Am Ende muss jeder Nutzer seine eigene Meinung einfließen lassen, was ich vollkommen in Ordnung finde, schließlich kann auch ich mich in bestimmten Dingen irren, bzw. sehr verfahren sein. Daher finde ich deinen Einwand RickRude OK, aber ich bin anderer Meinung :P
      Meine ID (global): 943 012 946

      Legenden

      Meine Legenden:

      /str /qck
      /f1985

      /str
      /f1927 /f1571 /f1413 /f1121

      /dex
      /f1698 /f1816 /f1532 /f1921 /f1268 /f2503 /f1001

      /qck
      /f1935 /f1922 /f1928 /f1764 /f1445 /f1763 /f0870 /f1123 /f0649

      /psy
      /f2001 /f1832 /f1747 /f1492 /f0459 /f1707

      /int
      /f2066 /f1881 /f1847 /f1619 /f1588 /f1085 /f1391


    • Alles Gut, mir ging es in dem Post nur darum, dass es hier um ein klares Problem auf Basis seiner Informationen geht, welches versucht werden soll zu lösen; möglichst strukturiert.
      Das ufo nicht Ahnungslos im Umgang mit Notebooks ist, hat er mit seinen Posts belegt.
      Wenn es dich beruhigt, dass ich ein Informatik-Studium erfolgreich abgeschlossen habe, sei dies kurz angemerkt :).

      Wir können gern per "Konversation(en)" (ich nenn es immer noch lieber (P)rivate(N)achricht) gern weiter philosophieren bis ufo ein Update gibt.
      Alternativ drück ich dir alle Daumen für dein Geschäft. Ich lebe leider weit weit weg von deinem Firmensitz.

      Also man liest sich ggf. per PN bis zum Update ;)
      :leererslot: Level 444+ // 332-223-524 // Akt. Legenden :leererslot:
      QuadMax: WB+, Croco+(LB), Barto+, Hody(LB), Lucy(LB), QCKLaw(LB), Kuzan, Corazon, QCKLaw+(LB), Borsalino, TSL, BB(LB), Mihawk+(23), BLucci(LB), RayV2, Franky(LB)
      TripleMax: RayV1+, Marco(RCV), Boa+(RCV), Franky, Cavendish, Robin

      /f1794 /f1413 /f1663 /f1927 /f1314 /f1571
      /f1001 /f1268 /f2503 /f1883 /f1751 /f1764
      /f0649 /f1445 /f1123 /f1404 /f1922 /f1935
      /f1763 /f1928 /f1707 /f2034 /f2001 /f1473
      /f1951 /f1880 /f1619 /f1881

    • So, nach langer Zeit möchte ich diese Problematik mal weiterführen.
      Ich habe seit Anfang des Problems folgende Dinge getan:
      -Hersteller kontaktiert und Original-Netzteil besorgt
      -Restgarantie "genutzt", Gerät eingeschickt um kleine Problematiken auszubessern (btw., unter anderem sollten Schäden, die bei der letzten Reparatur aufgekommen sind, repariert werden. Beispielsweise wurde der Displayrahmen nicht ordentlich zusammengefügt, dieser ist jetzt immer einen Spalt weit offen. Sie haben NICHTS gemacht, also Kundenbetreuung läuft)
      Mit dem Ladekabel läuft es jetzt definitiv besser. Allerdings ist es immer noch so, dass der Laptop unter erhöhter Belastung einfach diese Einbrüche kriegt (Als Beispiel Skyrim - Alle paar Sekunden stockt das Spiel aufs Übelste). Jedes mal, wenn das passiert, reagiert der Laptop so, als hätte ich das Ladekabel von ihm getrennt. Er zeigt mir an, wie hoch die Bildschirmhelligkeit ist. Und alle paar Sekunden fährt der Lüfter auf Maximum, und schraubt sich dann sofort wieder runter.
      Ich bin mal gespannt, ob jemand hier etwas mit der Problembeschreibung anfangen kann.
      Vielen Dank schonmal im Voraus.
      [OPC] uf0